
          
          <!DOCTYPE html><html><head><!--component-head-v2--><title>Tennessee 10-year-old child hit while boarding school bus  | WLOS</title><meta http-equiv="Content-Type" content="text/html"/><meta http-equiv="X-UA-Compatible" content="IE=9; IE=EDGE"/><!--HEAD COMPONENT /head/v2 (Infinite Scroll Story page)--><meta name="robots" content="index, follow"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0.5"/><link rel="canonical" href="http://fox17.com/news/local/tennessee-child-hit-while-boarding-school-bus"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="blitz" content="mu-cc36119f-f4dca522-3261b206-4b3bbd3f"/><meta name="title" content="Tennessee 10-year-old child hit while boarding school bus "/><meta name="description" content="WASHINGTON COUNTY, Tenn. (WCYB) - A 10-year-old child was was hit while boarding the school bus Tuesday  morning. The accident happened at 6:35 a. m.  The Washington County, Tennessee  Sheriff's Office has indicated the bus was stopped with lights flashing and the arm extended. Investigators say a car traveling slightly below the speed limit for the opposite direction did not stop and hit the child as he crossed the road."/><meta itemprop="name" content="WLOS"/><meta itemprop="description" content="WASHINGTON COUNTY, Tenn. (WCYB) - A 10-year-old child was was hit while boarding the school bus Tuesday  morning. The accident happened at 6:35 a. m.  The Washington County, Tennessee  Sheriff's Office has indicated the bus was stopped with lights flashing and the arm extended. Investigators say a car traveling slightly below the speed limit for the opposite direction did not stop and hit the child as he crossed the road."/><meta itemprop="image" content="http://static-26.sinclairstoryline.com/resources/media/a85b6f1f-20ff-4f21-9e9a-dc7e69260014-large16x9_Bus.JPG?1543327097830"/><meta name="keywords" content="Student transport,Urban Legends,Headlight Flashing,School Bus"/><meta name="author" content="WCYB"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="http://twitter.com/wlos_13"/><meta property="twitter:title" content="Tennessee 10-year-old child hit while boarding school bus "/><meta name="twitter:description" content="WASHINGTON COUNTY, Tenn. (WCYB) - A 10-year-old child was was hit while boarding the school bus Tuesday  morning. The accident happened at 6:35 a. m.  The Washington County, Tennessee  Sheriff's Office has indicated the bus was stopped with lights flashing and the arm extended. Investigators say a car traveling slightly below the speed limit for the opposite direction did not stop and hit the child as he crossed the road."/><meta name="twitter:image" content="http://static-26.sinclairstoryline.com/resources/media/a85b6f1f-20ff-4f21-9e9a-dc7e69260014-large16x9_Bus.JPG?1543327097830"/><meta property="article:author" content="http://www.facebook.com/news13"/><meta property="article:publisher" content="http://www.facebook.com/news13"/><meta property="fb:app_id" content="405508806169464"/><meta property="fb:pages" content="60237406798"/><meta property="og:title" content="Tennessee 10-year-old child hit while boarding school bus "/><meta property="og:type" content="article"/><meta property="og:site_name" content="WLOS"/><meta property="og:url" content="http://wlos.com/news/nation-world/tennessee-child-hit-while-boarding-school-bus"/><meta property="og:image" content="http://static-26.sinclairstoryline.com/resources/media/a85b6f1f-20ff-4f21-9e9a-dc7e69260014-large16x9_Bus.JPG?1543327097830"/><meta property="og:description" content="WASHINGTON COUNTY, Tenn. (WCYB) - A 10-year-old child was was hit while boarding the school bus Tuesday  morning. The accident happened at 6:35 a. m.  The Washington County, Tennessee  Sheriff's Office has indicated the bus was stopped with lights flashing and the arm extended. Investigators say a car traveling slightly below the speed limit for the opposite direction did not stop and hit the child as he crossed the road."/><meta property="og:locale" content="en_US"/><meta name="article:published_time" content="2018-11-27T08:58:32+00:00"/><style type="text/css">.hambugerHeader-theme {
     background-color: #0a3488;
}
.hambugerFooter-theme {
     border-top: 1px solid #0a3488;
     background-color: #0a3488;
}
.hambugerNavFooter-theme {
     border-top: 1px solid #072665;
     background-color: #0a3488;
}
.hambugerNav-theme::after {
     background-color: #333333;
}
.teaser-theme {
    color: #333333;
    @media screen and (min-width: 1024px) {
      color: inherit;
    }
}
.teaser-theme:hover {
     color: #333333;
}
.teaser-chevron::after{
     background-image:url("data:image/svg+xml;utf8,<svg version='1.1' viewBox='0 0 7 12' xmlns='http://www.w3.org/2000/svg'><title>chevron-right</title><desc>Created with Sketch.</desc><g transform='translate(-593 -22)' fill='none' fill-rule='evenodd'><g fill='#333333'><g transform='translate(520 22)'><path d='m79.747 6.5641l-5.3529 5.147c-0.15956 0.15359-0.36523 0.22997-0.5707 0.22997-0.21618 0-0.43194-0.084617-0.59356-0.25282-0.31541-0.32776-0.30512-0.84906 0.022853-1.1643l4.7355-4.5535-4.7355-4.5535c-0.32797-0.3152-0.33826-0.8365-0.022853-1.1643 0.315-0.32797 0.83629-0.33826 1.1643-0.022853l5.3529 5.147c0.16162 0.15523 0.25282 0.36956 0.25282 0.59356 0 0.224-0.091206 0.43832-0.25282 0.59356z'/></g></g></g></svg>");
}
.hambugerMobile-theme {
     background-color: #072665;
}</style><link rel="icon" type="image/png" href="//static-36.sinclairstoryline.com/resources/assets/wlos/images/logos/favicon.ico"/><link rel="stylesheet" type="text/css" href="//static-20.sinclairstoryline.com/resources/assets/common/fonts/open-sans/common.css?_="/><!--THIS IS THE COMPILED VERSION OF THE VENDOR CSS--><!--link(rel="stylesheet", type="text/css", href="//static-40.sinclairstoryline.com/resources/assets/2018-11-20T21-08Z/wlos/compiled_css/vendor.css")--><link rel="stylesheet" type="text/css" href="//static-24.sinclairstoryline.com/resources/assets/2018-11-20T21-08Z/core/shared/bootstrap/stylesheets/bootstrap_all.css"/><link rel="stylesheet" type="text/css" href="//static-16.sinclairstoryline.com/resources/assets/2018-11-20T21-08Z/wlos/compiled_css/compiled.css"/><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//static-16.sinclairstoryline.com/resources/assets/2018-11-20T21-08Z/wlos/compiled_css/compiled_0.css"/><link rel="stylesheet" type="text/css" href="//static-17.sinclairstoryline.com/resources/assets/2018-11-20T21-08Z/wlos/compiled_css/compiled_1.css"/><link rel="stylesheet" type="text/css" href="//static-18.sinclairstoryline.com/resources/assets/2018-11-20T21-08Z/wlos/compiled_css/compiled_2.css"/><![endif]--><link rel="stylesheet" type="text/css" href="//static-29.sinclairstoryline.com/resources/assets/common/fonts/ionicons/css/ionicons.min.css"/><script>sinclairDigital = {
    jwplayerUrl: '//videobase.sinclairstoryline.com/jwplayer7/jwplayer.js',
    liveNews: '//videobase.sinclairstoryline.com/SinclairLiveNews.js',
    liveVideoStatusUrl: '//livevideostatus.sinclairstoryline.com',
    ga:['UA-3818718-4','UA-61722140-1'],
    isMobile: '',
    callLetters: 'WLOS',
    adBlockCheck: '',
    siteRelative : '//static-10.sinclairstoryline.com/resources/assets/2018-11-20T21-08Z/wlos',
    core:'//static-10.sinclairstoryline.com/resources/assets/2018-11-20T21-08Z/core',
    section:'wlos.com/news/nation-world'||'',
    //pageTitle: 'Tennessee 10-year-old child hit while boarding school bus ',
    storyUUID: '6221658d-9b0d-4e74-b7fb-ee77c44337e9',
    social: {
        accounts: {
            'general' : {
                'url' : 'wlos.com',
                'city' : 'Asheville',
                'name' : 'WLOS'
            },
            'facebook': {
                'url': 'http://www.facebook.com/news13',
                'app': '405508806169464'
            },
            'twitter': {
                'url': 'http://twitter.com/wlos_13',
                'app': '707939714888822784'
            },
            'instagram' : { 'url' : '' },
            'pinterest' : { 'url' : '' },
            'google' : {
                'url' : '',
                'app' : ''
            },
            'youtube' : { 'url' : '' }
        }
    }
};</script><script src="//static-38.sinclairstoryline.com/resources/assets/2018-11-20T21-08Z/core/shared/core3.min.js"></script><script>sinclairDigitalAnalytics = {};
sinclairDigitalAnalytics.customDimensions = {};
var adsBlocked = true;
</script><script src="//static-17.sinclairstoryline.com/resources/assets/2018-11-20T21-08Z/core/shared/ads.js"></script><script>function extractDomainFromUrl(fullUrl) {
    if (typeof fullUrl === 'string' && fullUrl != '') {
        var domainString = '';
        try {
            if (fullUrl.indexOf('://') >-1) {
                fullUrl = fullUrl.split('://')[1];
            }
            fullUrl = fullUrl.split('/')[0];
            var domainArray = fullUrl.split('.');
            var domainPosition = domainArray.length - 2;
            var domainString = domainArray[domainPosition].toLowerCase();
        } catch(excp) {
        }
        return domainString;
    } else {
        return '';
    }
}

sinclairDigital.ast = sinclairDigital.ast || {};
sinclairDigital.ast.referrerDomain = extractDomainFromUrl(document.referrer);

if (sinclairDigital.ast.referrerDomain === extractDomainFromUrl(document.location.href)) {
    sinclairDigital.ast.referrerDomain = 'null'; // referral from self = 'null'
}

if (sinclairDigital.ast.referrerDomain === '') {
    sinclairDigital.ast.referrerDomain = 'false'; // unknown referrer = 'false'
}
</script><script>var zone = '/4756/WLOS/Web/news/nation-world';
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() { 
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + 
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
        var _ww = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
        var ww = _ww<728 ? 728:_ww<970 ? 970:_ww;
        googletag.cmd.push(function() {
            ddb_1x1_desktop = googletag.defineSlot(zone, [1,1], 'ddb_1x1_desktop').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            ddb_728x90_pos_1_desktop = googletag.defineSlot(zone, [728,90], 'ddb_728x90_pos_1_desktop').setTargeting('pos','1').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            ddb_728x90_pos_2_desktop = googletag.defineSlot(zone, [728,90], 'ddb_728x90_pos_2_desktop').setTargeting('pos','2').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            ddb_300x250_pos_1_desktop = googletag.defineSlot(zone, [[300,250],[300,600]], 'ddb_300x250_pos_1_desktop').setTargeting('pos','1').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            ddb_300x250_pos_2_desktop = googletag.defineSlot(zone, [300,250], 'ddb_300x250_pos_2_desktop').setTargeting('pos','2').addService(googletag.pubads()).setCollapseEmptyDiv(false);
            googletag.pubads().setTargeting('video','false').setTargeting('IS','false').setTargeting("kw",["Student transport","Urban Legends","Headlight Flashing","School Bus"]).setTargeting('path','fox17.com/news/local').setTargeting('slug','tennessee-child-hit-while-boarding-school-bus').setTargeting('Ref_ID', sinclairDigital.ast.referrerDomain).setTargeting('page','story');
            googletag.companionAds().setRefreshUnfilledSlots(true);
            googletag.pubads().enableVideoAds();
            googletag.enableServices();
        });
         adKeywords =["Student transport","Urban Legends","Headlight Flashing","School Bus"];
adStorySlug ='tennessee-child-hit-while-boarding-school-bus' ;
dfpPageType ='story' ;
</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-3818718-4', 'auto');
ga('require', 'linkid');

ga('provide', 'getGcid', function(tracker) {
    sinclairDigitalAnalytics.customDimensions.dimension3 = "" + tracker.get('clientId');
});

// Ad Block detection code per ticket AST-440
ga('provide', 'adblockTracker', function(tracker) {
    // If we have already detected an ad blocker, then short-circuit
    if (adsBlocked) {
        sinclairDigitalAnalytics.customDimensions.dimension4 = "true";
        return;
    }
    var ad = document.createElement('ins');
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
    adsBlocked = ad.clientHeight >0 ? adsBlocked : true; // If height < 1 then we assume a blocker
    document.body.removeChild(ad);
    sinclairDigitalAnalytics.customDimensions.dimension4 = adsBlocked ? "true" : "false"; // GA requires a string value
});
ga('provide', 'getPageType', function(tracker) {
    // Since this Head component is only used on Story pages, we don't need to "detect" anything
    sinclairDigitalAnalytics.customDimensions.dimension6 = "story";
});
ga('require', 'getGcid');
ga('require', 'adblockTracker');
ga('require', 'getPageType');

ga('set', sinclairDigitalAnalytics.customDimensions);

ga('send', 'pageview');
</script><!-- Pingdom RUM--><!-- ComScore aka ScorecardResearch--><script id="comscore-script">var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "19578925" });

(function() {
    var s = document.createElement("script"),
        el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
})();
</script><script id="entry-template" type="text/x-handlebars-template">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</script><script>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</script><!-- --></head><body class='sd-body sd-news sd-infinite-scroll-story'><div><div class='component-react-hamburger_header-v1 react-component-v3'><script type="text/javascript">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</script><div data-instance-id="hamburger_header_nav" data-key="component-react-hamburger_header-v1" data-count="3" id="react-hamburger-header" class="react-component"></div><script async type="text/javascript">DEPENDENCIES['type_watch_commons_chunk'] = {
            url: '//static-11.sinclairstoryline.com/resources/assets/2018-11-20T21-08Z/wlos/compiled_js/type_watch_common.js',
            dependencies: ['$']
          };

          sinclairDigital.dependencies.require(['type_watch_commons_chunk'],[{
            key: 'component-react-hamburger_header-v1',
            url: '//static-26.sinclairstoryline.com/resources/assets/2018-11-20T21-08Z/wlos/compiled_js/component-react-hamburger_header-v1.min.js'
          }]);

          sinclairDigital.dependencies.load();
        </script></div><div class='sd-alert-only'><div class='component-react-alert_banner-v1'><script type="text/javascript">window.sinclairDigital = window.sinclairDigital || {};
        </script><div data-instance-id="alert_banner" data-key="component-react-alert_banner-v1" data-count="0" id="react-alert_banner" class="react-component"></div><script async type="text/javascript">DEPENDENCIES['type_watch_commons_chunk'] = {
            url: '//static-11.sinclairstoryline.com/resources/assets/2018-11-20T21-08Z/wlos/compiled_js/type_watch_common.js',
            dependencies: ['$']
          };

          sinclairDigital.dependencies.require(['type_watch_commons_chunk'],[{
            key: 'component-react-alert_banner-v1',
            url: '//static-18.sinclairstoryline.com/resources/assets/2018-11-20T21-08Z/wlos/compiled_js/component-react-alert_banner-v1.min.js'
          }]);

          sinclairDigital.dependencies.load();
        </script></div></div><div class=' hidden'><div class='sd-missing-component'>vertical_teaser_2</div></div><div class=' hidden'><div class='sd-missing-component'>main_teaser</div></div></div><div class='sd-news-page-container'><div class='sd-news-container hb-rendered sd-block active'><div class='sd-news-main-content-container'><div class='sd-news-main-title'><div class='component-ddb-728x90-v2 story-ddb-align-center position-1'><div id="ddb_728x90_pos_1_desktop" class="ddb_v3"></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        googletag.display( 'ddb_728x90_pos_1_desktop' );
        googletag.pubads().refresh([ddb_728x90_pos_1_desktop]);
    });
}</script></div><div class='component-story-title-v1'><h1>Tennessee 10-year-old child hit while boarding school bus </h1></div></div><div class='sd-news-main-content'><div class='component-story-block_story_content-v1'><div data-url="/news/nation-world/tennessee-child-hit-while-boarding-school-bus" data-title="Tennessee 10-year-old child hit while boarding school bus " data-uuid="6221658d-9b0d-4e74-b7fb-ee77c44337e9" class="sd-news-story-container"><div class="sd-news-story-byline"><p class="sd-news-author">by WCYB</p><p data-date="1543327112000" class="sd-news-date"></p></div><div class="sd-news-story-hero-container"><div class="sd-news-story-hero ratio-container"><div id="main-video-6221658d-9b0d-4e74-b7fb-ee77c44337e9" data-file="" data-mp4="" data-title="Bus.JPG" data-image="" data-zone="/4756/WLOS//news/nation-world" data-assetId="" data-embedUrl="//fox17.com/embed/news/nation-world/tennessee-child-hit-while-boarding-school-bus" class="player"><img src="//static-26.sinclairstoryline.com/resources/media/a85b6f1f-20ff-4f21-9e9a-dc7e69260014-large16x9_Bus.JPG?1543327097830"/></div></div><div class="sd-news-story-caption"><p>MGN Online</p></div></div><div class="sd-news-social-placeholder"><div class="sd-news-social-container"><button class="btn btn-default sd-news-social-btn clearfix sd-font-size"><span class="little-a">A</span>A</button><button class="btn btn-default sd-news-social-btn clearfix sd-facebook"><i class="ion-social-facebook"></i></button><button class="btn btn-default sd-news-social-btn clearfix sd-twitter"><i class="ion-social-twitter"></i><!--span.count tweet--></button><a href="mailto:?subject=A%20link%20for%20you&amp;body=You%20should%20read%20this!%0A%0Ahttp://wlos.com/news/nation-world/tennessee-child-hit-while-boarding-school-bus" class="btn btn-default sd-news-social-btn clearfix sd-mail"><i class="ion-android-mail"></i></a></div></div><div class="sd-news-story-text"><p>WASHINGTON COUNTY, Tenn. (<a  href="https://wcyb.com/news/local/child-hit-while-trying-to-board-school-bus" target="_blank" title="https://wcyb.com/news/local/child-hit-while-trying-to-board-school-bus">WCYB</a>) - A 10-year-old child was was hit while boarding the school bus Tuesday  morning.</p><p>The accident happened at 6:35 a.m. </p><p>The Washington County, Tennessee  Sheriff's Office has indicated the bus was stopped with lights flashing and the arm extended.<br></p><p>Investigators say a car traveling slightly below the speed limit for the opposite direction did not stop and hit the child as he crossed the road.</p><p>The child was taken by ambulance to a hospital with what officials are considering non-life threatening injuries.</p><p>The driver was cited for failure to yield causing injury and failure to stop for a school bus.</p><p>The bus was carrying five other children -- no other injuries were reported.</p><p>Officers say the bus had stopped properly.</p><p><br></p></div></div><div class="subcomponent-outstream_video_ad"><div id="outstreamVideoAdComponentWrapper"><div id="outstreamAdInnerContainer"></div><img id="outstreamAdCloseControlImg" src="data:image/png;base64,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" alt="close video ad"/><div id="outstreamAdMuteControls"><span id="outstreamAdMuteText">Unmute</span><img id="outstreamAdMuteButtonImg" src="data:image/png;base64,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" alt="toggle ad audio on off"/></div></div></div><div class="component-ddb-1x1-v2 ddb-no-margin position-2"></div><div class="component-ddb-5x5-v2 ddb-no-margin position-1"></div><div id="imgModal" class="modal fade"><div class="modal-dialog"><div class="modal-content"><div class="modal-body"><h2 id="sd-pop-up-title"></h2><div id="sd-pop-up-player"></div><div class="row"><button type="button" data-dismiss="modal" aria-label="Close" style="margin: 5px 5px -5px;" class="close">close<i class="fa fa-close"></i></button></div></div></div></div></div><script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script>sinclairDigital.dependencies.require([],[
        {
            key:'infinite-block-story-content-v1-1',
            url: '//static-17.sinclairstoryline.com/resources/assets/2018-11-20T21-08Z/wlos/compiled_js/component-story-block_story_content-v1.min.js'
        }
    ]
)</script></div><div class='component-custom-outbrain-v4 outbrain'><!-- TABOOLA type_news_v3/custom/outbrain/v4--><div id="taboola-below-article-thumbnails-1st--organic"></div><div id="taboola-below-article-thumbnails-2nd"></div><script>window._taboola = window._taboola || [];
if(!sinclairDigital.taboola_loaded){

if(sinclairDigital && sinclairDigital.pageData && sinclairDigital.pageData.story){
  _taboola.push({ article:"auto", url:"http://wlos.com/news/nation-world/tennessee-child-hit-while-boarding-school-bus" });
} else {
  _taboola.push({ other:"auto" });
}

!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/sinclair-network/loader.js',
'tb_loader_script');
sinclairDigital.taboola_loaded = true;
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}}

_taboola.push({
mode: 'organic-thumbnails-a',
container: 'taboola-below-article-thumbnails-1st--organic',
placement: 'Below Article Thumbnails 1st - Organic',
target_type: 'mix'
});

_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails-2nd',
placement: 'Below Article Thumbnails 2nd',
target_type: 'mix'
});

_taboola.push({flush: true});</script></div></div><div class='sd-news-main-sidebar'><div class='sd-news-main-sidebar-top'><div class='component-ddb-300x250-v2 ddb-align-center position-1'><div id="ddb_300x250_pos_1_desktop" class="ddb_v3"></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        //- googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        //-     //console.log('ENDED------->',event)
        //-     var ddb = document.getElementById('ddb_300x250_pos_1_desktop');
        //-     if (event.size[1] === 600) {
        //-         if(!event.isEmpty && ddb.indexOf('pos_1')>-1){
        //-             ddb.style.height = event.size[1] + 'px';
        //-         }
        //-     }
        //-     
        //-     
        //- });
        googletag.display( 'ddb_300x250_pos_1_desktop' );
        googletag.pubads().refresh([ddb_300x250_pos_1_desktop]);
    });
}</script></div></div><div class='sd-news-main-sidebar-middle'><div class='component-teaser-story_vertical_list-v1'><div class="sd-news-teaser-title"><h3>Trending</h3></div><div class="sd-news-teaser-list"><a id="sidebar_teaser-teaser-image-link-0" href="/news/local/controversial-wnc-church-asks-network-not-to-run-docu-series" class="media"><div class="media-left">1</div><div class="media-body"><span data-date="1543275704000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Controversial WNC church asks network not to run docu-series</h4></div><div class="media-right"><img src="//static-14.sinclairstoryline.com/resources/media/17b1a009-a934-4ab7-8669-78c9efb45fdd-small1x1_PRUTH.SIGNSSTOLEN.transfer_frame_3304.jpg?1543271899235" alt="Controversial WNC church asks network not to run docu-series" class="media-object"/></div></a><a id="sidebar_teaser-teaser-image-link-1" href="/news/local/tuesday-weather-latest-snow-for-some-impacts-schools-cold-temperatures-for-the-region" class="media"><div class="media-left">2</div><div class="media-body"><span data-date="1543318501000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Tuesday Weather Latest: Snow for some impacts schools; cold temperatures for the region</h4></div><div class="media-right"><img src="//static-33.sinclairstoryline.com/resources/media/e9150f33-9ce8-4ddd-929a-801daf0460d2-small1x1_windchilladvisory.jpg?1543318430201" alt="Tuesday Weather Latest: Snow for some impacts schools; cold temperatures for the region" class="media-object"/></div></a><a id="sidebar_teaser-teaser-image-link-2" href="/news/local/aids-quilt-rock-legend-deliver-message-in-asheville" class="media"><div class="media-left">3</div><div class="media-body"><span data-date="1543290192000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">AIDS quilt, rock legend deliver message in Asheville</h4></div><div class="media-right"><img src="//static-13.sinclairstoryline.com/resources/media/9c97a90f-f9bc-4c2d-b162-c990906f78c7-small1x1_PAIDSQUILTS.transfer_frame_3309.jpg?1543290109647" alt="AIDS quilt, rock legend deliver message in Asheville" class="media-object"/></div></a><a id="sidebar_teaser-teaser-image-link-3" href="/news/local/grab-your-winter-gear-its-going-to-be-cold-for-a-few-days" class="media"><div class="media-left">4</div><div class="media-body"><span data-date="1543274810000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Grab your winter gear - it's going to be cold for a few days</h4></div><div class="media-right"><img src="//static-16.sinclairstoryline.com/resources/media/dd61c99b-fa92-451a-8711-8a1f4128c038-small1x1_fb3.JPG?1543274695141" alt="Grab your winter gear - it's going to be cold for a few days" class="media-object"/></div></a><a id="sidebar_teaser-teaser-image-link-4" href="/news/local/controversy-over-missing-cross-atop-highlands-town-christmas-tree" class="media"><div class="media-left">5</div><div class="media-body"><span data-date="1543276028000" class="sd-news-updated">&nbsp;</span><h4 class="media-heading">Highlands residents protest removal of cross from top of Christmas tree</h4></div><div class="media-right"><img src="//static-34.sinclairstoryline.com/resources/media/d6d003be-c901-44e5-bbd7-3aefa0d63e92-small1x1_IHIGHLANDSTREETOPPERPROTEST.transfer_frame_0.jpg?1543288259587" alt="Highlands residents protest removal of cross from top of Christmas tree" class="media-object"/></div></a></div></div><div class='component-ddb-300x250-v2 ddb-align-center position-2'><div id="ddb_300x250_pos_2_desktop" class="ddb_v3"></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        //- googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        //-     //console.log('ENDED------->',event)
        //-     var ddb = document.getElementById('ddb_300x250_pos_2_desktop');
        //-     if (event.size[1] === 600) {
        //-         if(!event.isEmpty && ddb.indexOf('pos_1')>-1){
        //-             ddb.style.height = event.size[1] + 'px';
        //-         }
        //-     }
        //-     
        //-     
        //- });
        googletag.display( 'ddb_300x250_pos_2_desktop' );
        googletag.pubads().refresh([ddb_300x250_pos_2_desktop]);
    });
}</script></div></div><div class='sd-news-sidebar-footer'><div class='component-story-sidebar_footer-v1'><h3>DON'T MISS OUT</h3><h4>Stay Connected with WLOS</h4><ul class="sd-news-sidebar-social"><li><a href="http://www.facebook.com/news13" target="_blank" class="btn btn-default sd-news-social-btn clearfix sd-facebook"><i class="ion-social-facebook"></i>Like</a><div class="count"></div></li><li><button class="btn btn-default sd-news-social-btn clearfix sd-twitter"><i class="ion-social-twitter"></i>Follow</button><div class="count"></div></li></ul><div class="sd-news-footer-copyright"><a href="/station/copyright">&copy;&nbsp;<span class="sidebar-copyright-year"></span>&nbsp;Sinclair Broadcast Group</a></div><div class="sd-news-footer-links"><a href="/station/terms">Terms</a><a href="/station/privacy">Privacy</a><a id="fcc" href="http://stations.fcc.gov/station-profile/">FCC Info</a><a href="/station/eeo">EEO</a></div><script>sinclairDigital.smallNav = {};
sinclairDigital.smallNav['1'] = {
    displayName:'Terms &amp; Conditions',
    nodePathUrl:'/station/terms'
}
sinclairDigital.smallNav['2'] = {
    displayName:'Copyright Notices',
    nodePathUrl:'/station/copyright'
}
sinclairDigital.smallNav['3'] = {
    displayName:'Privacy Policy',
    nodePathUrl:'/station/privacy'
}
sinclairDigital.smallNav['4'] = {
    displayName:'EEO Public File Report',
    nodePathUrl:'/station/eeo'
}
sinclairDigital.smallNav['5'] = {
    displayName:'FCC Info',
    nodePathUrl:'https://publicfiles.fcc.gov/tv-profile/wlos'
}
sinclairDigital.smallNav['6'] = {
    displayName:'Public File Assistance',
    nodePathUrl:'/station/contact#fcccontact'
}
sinclairDigital.smallNav['7'] = {
    displayName:'Contact',
    nodePathUrl:'/station/contact'
}
sinclairDigital.smallNav['8'] = {
    displayName:'News Team',
    nodePathUrl:'/station/people'
}
sinclairDigital.smallNav['9'] = {
    displayName:'Careers',
    nodePathUrl:'https://sbgtv-openhire.silkroad.com/epostings/index.cfm?fuseaction=app.jobsearch&amp;byBusinessUnit=4'
}
sinclairDigital.smallNav['10'] = {
    displayName:'Contests',
    nodePathUrl:'/station/contests'
}
</script><script>sinclairDigital.dependencies.define(['$'], function() {
    $('.sidebar-copyright-year').text(new Date().getFullYear());
},true);</script></div></div></div></div><div class='component-ddb-728x90-v2 story-ddb-align-center position-2'><div id="ddb_728x90_pos_2_desktop" class="ddb_v3"></div><script type="text/javascript">if(typeof googletag != "undefined") {
    googletag.cmd.push(function() {
        googletag.display( 'ddb_728x90_pos_2_desktop' );
        googletag.pubads().refresh([ddb_728x90_pos_2_desktop]);
    });
}</script></div><div class='component-teaser-story_gallery-v1'><div class="component-teaser-story_gallery-v1_wrapper"><div class="sd-dark-background "><div class="sd-full-width"><div class="sd-news-teaser-header"><h3><i class="ion-images"></i>News In Pictures</h3></div><ul class="teaser-list"><li class="teaser-list-item "><a href="/news/local/gallery/controversial-wnc-church-asks-network-not-to-run-docu-series"><div class="teaser-image"><!--img(src="//static-15.sinclairstoryline.com/resources/media/17b1a009-a934-4ab7-8669-78c9efb45fdd-small16x9_PRUTH.SIGNSSTOLEN.transfer_frame_3304.jpg?1543271899229", alt="Controversial WNC church asks network not to run docu-series")--><picture style="width: 100%" class="media-object"><source media="(min-width: 1360px)" srcset="//static-16.sinclairstoryline.com/resources/media/17b1a009-a934-4ab7-8669-78c9efb45fdd-medium16x9_PRUTH.SIGNSSTOLEN.transfer_frame_3304.jpg?1543271898854"/><source media="(min-width: 1025px)" srcset="//static-16.sinclairstoryline.com/resources/media/17b1a009-a934-4ab7-8669-78c9efb45fdd-medium16x9_PRUTH.SIGNSSTOLEN.transfer_frame_3304.jpg?1543271898854"/><source media="(min-width: 768px)" srcset="//static-16.sinclairstoryline.com/resources/media/17b1a009-a934-4ab7-8669-78c9efb45fdd-large36x25_PRUTH.SIGNSSTOLEN.transfer_frame_3304.jpg?1543271898904"/><source media="(min-width: 10px)" srcset="//static-16.sinclairstoryline.com/resources/media/17b1a009-a934-4ab7-8669-78c9efb45fdd-large36x25_PRUTH.SIGNSSTOLEN.transfer_frame_3304.jpg?1543271898904"/><img src="//static-15.sinclairstoryline.com/resources/media/17b1a009-a934-4ab7-8669-78c9efb45fdd-small16x9_PRUTH.SIGNSSTOLEN.transfer_frame_3304.jpg?1543271899229" alt="Controversial WNC church asks network not to run docu-series"/></picture></div><div class="teaser-item-title">Controversial WNC church asks network not to run docu-series</div></a></li><li class="teaser-list-item "><a href="/news/offbeat/gallery/rare-albino-white-tail-12-point-buck-spotted-in-tennessee"><div class="teaser-image"><!--img(src="//static-23.sinclairstoryline.com/resources/media/baabac2b-fe1c-40cd-aadc-9b2fc0e9c734-small16x9_AlbinowhitetailbuckPhotocourtesyAmyHendersonHall.JPG?1543249361170", alt="Rare albino white tail 12 point buck spotted in Tennessee")--><picture style="width: 100%" class="media-object"><source media="(min-width: 1360px)" srcset="//static-24.sinclairstoryline.com/resources/media/baabac2b-fe1c-40cd-aadc-9b2fc0e9c734-medium16x9_AlbinowhitetailbuckPhotocourtesyAmyHendersonHall.JPG?1543249361549"/><source media="(min-width: 1025px)" srcset="//static-24.sinclairstoryline.com/resources/media/baabac2b-fe1c-40cd-aadc-9b2fc0e9c734-medium16x9_AlbinowhitetailbuckPhotocourtesyAmyHendersonHall.JPG?1543249361549"/><source media="(min-width: 768px)" srcset="//static-24.sinclairstoryline.com/resources/media/baabac2b-fe1c-40cd-aadc-9b2fc0e9c734-large36x25_AlbinowhitetailbuckPhotocourtesyAmyHendersonHall.JPG?1543249361134"/><source media="(min-width: 10px)" srcset="//static-24.sinclairstoryline.com/resources/media/baabac2b-fe1c-40cd-aadc-9b2fc0e9c734-large36x25_AlbinowhitetailbuckPhotocourtesyAmyHendersonHall.JPG?1543249361134"/><img src="//static-23.sinclairstoryline.com/resources/media/baabac2b-fe1c-40cd-aadc-9b2fc0e9c734-small16x9_AlbinowhitetailbuckPhotocourtesyAmyHendersonHall.JPG?1543249361170" alt="Rare albino white tail 12 point buck spotted in Tennessee"/></picture></div><div class="teaser-item-title">Rare albino white tail 12 point buck spotted in Tennessee</div></a></li><li class="teaser-list-item "><a href="/news/local/gallery/controversy-over-missing-cross-atop-highlands-town-christmas-tree"><div class="teaser-image"><!--img(src="//static-35.sinclairstoryline.com/resources/media/d6d003be-c901-44e5-bbd7-3aefa0d63e92-small16x9_IHIGHLANDSTREETOPPERPROTEST.transfer_frame_0.jpg?1543288259597", alt="Highlands residents protest removal of cross from top of Christmas tree")--><picture style="width: 100%" class="media-object"><source media="(min-width: 1360px)" srcset="//static-36.sinclairstoryline.com/resources/media/d6d003be-c901-44e5-bbd7-3aefa0d63e92-medium16x9_IHIGHLANDSTREETOPPERPROTEST.transfer_frame_0.jpg?1543288259240"/><source media="(min-width: 1025px)" srcset="//static-36.sinclairstoryline.com/resources/media/d6d003be-c901-44e5-bbd7-3aefa0d63e92-medium16x9_IHIGHLANDSTREETOPPERPROTEST.transfer_frame_0.jpg?1543288259240"/><source media="(min-width: 768px)" srcset="//static-36.sinclairstoryline.com/resources/media/d6d003be-c901-44e5-bbd7-3aefa0d63e92-large36x25_IHIGHLANDSTREETOPPERPROTEST.transfer_frame_0.jpg?1543288259270"/><source media="(min-width: 10px)" srcset="//static-36.sinclairstoryline.com/resources/media/d6d003be-c901-44e5-bbd7-3aefa0d63e92-large36x25_IHIGHLANDSTREETOPPERPROTEST.transfer_frame_0.jpg?1543288259270"/><img src="//static-35.sinclairstoryline.com/resources/media/d6d003be-c901-44e5-bbd7-3aefa0d63e92-small16x9_IHIGHLANDSTREETOPPERPROTEST.transfer_frame_0.jpg?1543288259597" alt="Highlands residents protest removal of cross from top of Christmas tree"/></picture></div><div class="teaser-item-title">Highlands residents protest removal of cross from top of Christmas tree</div></a></li><li class="teaser-list-item "><a href="/news/local/gallery/aids-quilt-rock-legend-deliver-message-in-asheville"><div class="teaser-image"><!--img(src="//static-14.sinclairstoryline.com/resources/media/9c97a90f-f9bc-4c2d-b162-c990906f78c7-small16x9_PAIDSQUILTS.transfer_frame_3309.jpg?1543290109621", alt="AIDS quilt, rock legend deliver message in Asheville")--><picture style="width: 100%" class="media-object"><source media="(min-width: 1360px)" srcset="//static-15.sinclairstoryline.com/resources/media/9c97a90f-f9bc-4c2d-b162-c990906f78c7-medium16x9_PAIDSQUILTS.transfer_frame_3309.jpg?1543290109280"/><source media="(min-width: 1025px)" srcset="//static-15.sinclairstoryline.com/resources/media/9c97a90f-f9bc-4c2d-b162-c990906f78c7-medium16x9_PAIDSQUILTS.transfer_frame_3309.jpg?1543290109280"/><source media="(min-width: 768px)" srcset="//static-15.sinclairstoryline.com/resources/media/9c97a90f-f9bc-4c2d-b162-c990906f78c7-large36x25_PAIDSQUILTS.transfer_frame_3309.jpg?1543290109347"/><source media="(min-width: 10px)" srcset="//static-15.sinclairstoryline.com/resources/media/9c97a90f-f9bc-4c2d-b162-c990906f78c7-large36x25_PAIDSQUILTS.transfer_frame_3309.jpg?1543290109347"/><img src="//static-14.sinclairstoryline.com/resources/media/9c97a90f-f9bc-4c2d-b162-c990906f78c7-small16x9_PAIDSQUILTS.transfer_frame_3309.jpg?1543290109621" alt="AIDS quilt, rock legend deliver message in Asheville"/></picture></div><div class="teaser-item-title">AIDS quilt, rock legend deliver message in Asheville</div></a></li></ul></div></div></div></div></div></div><div class='component-story-infinite_block-v3'><script>sinclairDigital.dependencies.require(['moment','Handlebars.templates'],[
        {
            key:'story-content-infinite-scroll-v1-1',
            url: '//static-39.sinclairstoryline.com/resources/assets/2018-11-20T21-08Z/wlos/compiled_js/component-story-infinite_block-v3.min.js'
        }
    ]
)</script></div><div class='component-story-footer-v1 sd-news-main-footer'><div class="sd-progress"><div class="sd-progress-bar"></div></div><div class="sd-news-container"><div class="row"><div class="col-xxs-24 col-md-12"><div class="sd-news-social-container"><a id="footerFacebook" data-label="Facebook" class="btn btn-default sd-news-social-btn clearfix sd-facebook"><i class="ion-social-facebook"></i><span class="action">Share</span><span class="count"></span></a><a id="footerTwitter" data-label="Twitter" class="btn btn-default sd-news-social-btn clearfix sd-twitter"><i class="ion-social-twitter"></i><span class="action">Tweet</span></a><a id="footerMail" href="mailto:?subject=A%20link%20for%20you&amp;body=You%20should%20read%20this!%0A%0Ahttp://fox17.com/news/local/tennessee-child-hit-while-boarding-school-bus" data-label="Mail" class="btn btn-default sd-news-social-btn clearfix sd-mail"><i class="ion-android-mail"></i></a><a id="footerTrending" data-label="Trending" class="btn btn-default sd-news-social-btn clearfix sd-trending-menu hidden-md hidden-lg hidden-xl"><i class="ion-navicon-round"></i></a></div></div><div class="col-xxs-12 hidden-xxs hidden-sm"><div id="sd-footer-story-title" class="sd-footer-story-title"></div></div></div></div><script src="//static-17.sinclairstoryline.com/resources/assets/2018-11-20T21-08Z/core/shared/jquery/jquery.min.js"></script><script>var isIe9orBelow = '';</script><script src="//static-26.sinclairstoryline.com/resources/assets/2018-11-20T21-08Z/core/shared/modernizr.min.js"></script><!--[if lte IE 9 ]><script src="//videobase.sinclairstoryline.com/js/CrossDomain.js"></script><script>var isIe9orBelow = 'isIe9orBelow';</script><![endif]--><script>var adsBlocked = true;
</script><script src="//static-17.sinclairstoryline.com/resources/assets/2018-11-20T21-08Z/core/shared/ads.js"></script><script>(function(w,d,s,l){
    var f=d.getElementsByTagName(s)[0],
    ww = window.innerWidth || document.documentElement.clientWidth  || document.body.clientWidth ;
    ww = ww < 728;
    c = l || ww?'sd-mobile '+isIe9orBelow:'sd-desktop '+isIe9orBelow;
    f.className += ' '+c;
})(window,document,'html','');   </script><script>function sdAData(opts){
    jQuery.ajax({
        url: opts.url,
        type: opts.type || 'PUT',
        contentType: opts.contentType || '',
        data: opts.data,
        success: function(data) {
            //-console.log('Analytics data reported');
        }
    });
}

sdDataOpts = {
    type: 'PUT',
    url:'/api/rest/analytics/page/rendered',
    data: '{"url":"' + window.location.href + '","storySlug":"tennessee-child-hit-while-boarding-school-bus","storyIdentifier":"6221658d-9b0d-4e74-b7fb-ee77c44337e9","storyType":"story"}',
    contentType: 'application/json; charset=utf-8'
}
sdAData(sdDataOpts)
ga(function(tracker) {
    var clientId = tracker.get('clientId');
    gaByPass = {
        type: 'POST',
        url:'/api/rest/gaByPass/pageRendered',
        data: 'v=1&tid=UA-3818718-4&cid='+clientId+'&t=event&ec=Page&ea=AdBlock&el='+encodeURIComponent(location.pathname)+'&ev='+adsBlocked+'\n v=1&tid=UA-61722140-1&cid='+clientId+'&t=event&ec=tennessee-child-hit-while-boarding-school-bus&ea=AdBlock&el='+encodeURIComponent(location.pathname)+'&ev='+adsBlocked,
        contentType: 'text/plain'
    }
    if(sinclairDigital.adBlockCheck){
        sdAData(gaByPass)
    }
});
sinclairDigital.dependencies.require([],[
        {
            key:'social_apis-v1-1',
            url: '//static-24.sinclairstoryline.com/resources/assets/2018-11-20T21-08Z/wlos/compiled_js/component-story-footer-v1.min.js'
        }
    ]
);

$('.component-story-footer-v1 a').click(function (e) {
    ga('send', 'event', {
        eventCategory: 'footerMenu',
        eventAction: 'click',
        eventLabel: $(e.currentTarget).data('label')
    });
});</script></div><div class='sd-news-mobile-sidebar'><div class='component-story-mobile_sidebar-v1'><div class="sd-mobile-shade"></div><div class="sd-news-mobile-sidebar-inner"><button type="button" aria-label="Close" class="close"><span aria-hidden="true">&times;</span></button><div class="sd-news-main-sidebar-middle"><div class="component-teaser-story_vertical_list-v1"><div class="sd-news-teaser-title"><h3>Trending</h3></div><div class="sd-news-teaser-list"><a id="mobile_sidebar-teaser-image-link-0" href="/news/local/controversial-wnc-church-asks-network-not-to-run-docu-series" class="media"><div class="media-left">1</div><div class="media-body"><span data-date="1543275704000" class="sd-news-updated"></span><h4 class="media-heading">Controversial WNC church asks network not to run docu-series</h4></div><div class="media-right"><img src="//static-14.sinclairstoryline.com/resources/media/17b1a009-a934-4ab7-8669-78c9efb45fdd-small1x1_PRUTH.SIGNSSTOLEN.transfer_frame_3304.jpg?1543271899235" alt="Controversial WNC church asks network not to run docu-series" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-1" href="/news/local/tuesday-weather-latest-snow-for-some-impacts-schools-cold-temperatures-for-the-region" class="media"><div class="media-left">2</div><div class="media-body"><span data-date="1543318501000" class="sd-news-updated"></span><h4 class="media-heading">Tuesday Weather Latest: Snow for some impacts schools; cold temperatures for the region</h4></div><div class="media-right"><img src="//static-33.sinclairstoryline.com/resources/media/e9150f33-9ce8-4ddd-929a-801daf0460d2-small1x1_windchilladvisory.jpg?1543318430201" alt="Tuesday Weather Latest: Snow for some impacts schools; cold temperatures for the region" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-2" href="/news/local/aids-quilt-rock-legend-deliver-message-in-asheville" class="media"><div class="media-left">3</div><div class="media-body"><span data-date="1543290192000" class="sd-news-updated"></span><h4 class="media-heading">AIDS quilt, rock legend deliver message in Asheville</h4></div><div class="media-right"><img src="//static-13.sinclairstoryline.com/resources/media/9c97a90f-f9bc-4c2d-b162-c990906f78c7-small1x1_PAIDSQUILTS.transfer_frame_3309.jpg?1543290109647" alt="AIDS quilt, rock legend deliver message in Asheville" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-3" href="/news/local/grab-your-winter-gear-its-going-to-be-cold-for-a-few-days" class="media"><div class="media-left">4</div><div class="media-body"><span data-date="1543274810000" class="sd-news-updated"></span><h4 class="media-heading">Grab your winter gear - it's going to be cold for a few days</h4></div><div class="media-right"><img src="//static-16.sinclairstoryline.com/resources/media/dd61c99b-fa92-451a-8711-8a1f4128c038-small1x1_fb3.JPG?1543274695141" alt="Grab your winter gear - it's going to be cold for a few days" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-4" href="/news/local/controversy-over-missing-cross-atop-highlands-town-christmas-tree" class="media"><div class="media-left">5</div><div class="media-body"><span data-date="1543276028000" class="sd-news-updated"></span><h4 class="media-heading">Highlands residents protest removal of cross from top of Christmas tree</h4></div><div class="media-right"><img src="//static-34.sinclairstoryline.com/resources/media/d6d003be-c901-44e5-bbd7-3aefa0d63e92-small1x1_IHIGHLANDSTREETOPPERPROTEST.transfer_frame_0.jpg?1543288259587" alt="Highlands residents protest removal of cross from top of Christmas tree" class="media-object"/></div></a><div class="sd-news-mobile-sidebar-ddb"></div><a id="mobile_sidebar-teaser-image-link-5" href="/news/local/asheville-businesses-try-to-cash-in-on-cyber-monday" class="media"><div class="media-left">6</div><div class="media-body"><span data-date="1543277660000" class="sd-news-updated"></span><h4 class="media-heading">Asheville businesses try to cash in on Cyber Monday</h4></div><div class="media-right"><img src="//static-12.sinclairstoryline.com/resources/media/4097add6-ab41-4956-b8e7-e415d8ca094f-small1x1_SCYBERMONDAYLOCAL.transfer_frame_1070.jpg?1543277645443" alt="Asheville businesses try to cash in on Cyber Monday" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-6" href="/news/local/13-year-old-girl-missing-from-mooresboro-area" class="media"><div class="media-left">7</div><div class="media-body"><span data-date="1543274526000" class="sd-news-updated"></span><h4 class="media-heading">13-year-old girl missing from Mooresboro area</h4></div><div class="media-right"><img src="//static-15.sinclairstoryline.com/resources/media/5ab7abf7-671d-47f6-99b8-831da39644d7-small1x1_11.26Aubrey2.JPG?1543274465928" alt="13-year-old girl missing from Mooresboro area" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-7" href="/news/nation-world/women-shot-while-taking-children-to-see-holiday-lights-in-tennessee" class="media"><div class="media-left">8</div><div class="media-body"><span data-date="1543241516000" class="sd-news-updated"></span><h4 class="media-heading">Women shot while taking children to see holiday lights in Tennessee</h4></div><div class="media-right"><img src="//static-40.sinclairstoryline.com/resources/media/e4407436-89ec-4bea-a396-c9d7a233b5f4-small1x1_f35b517ec8124019a4a615511289b24elarge16x9_1280x720_51201B00WLIQW.jpg?1543241502102" alt="Women shot while taking children to see holiday lights in Tennessee" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-8" href="/news/local/parts-of-downtown-brevard-restricted-today-for-emergency-drill" class="media"><div class="media-left">9</div><div class="media-body"><span data-date="1543308831000" class="sd-news-updated"></span><h4 class="media-heading">Parts of downtown Brevard restricted Tuesday for emergency drill</h4></div><div class="media-right"><img src="//static-25.sinclairstoryline.com/resources/media/628a3b20-9c6f-4cef-8393-42aad65ef984-small1x1_BREVARDDISASTERDRILL.PNG?1543308716469" alt="Parts of downtown Brevard restricted Tuesday for emergency drill" class="media-object"/></div></a><a id="mobile_sidebar-teaser-image-link-9" href="/news/local/farm-to-fender-cafe-announces-closing" class="media"><div class="media-left">10</div><div class="media-body"><span data-date="1543308323000" class="sd-news-updated"></span><h4 class="media-heading">Farm to Fender Cafe announces closing</h4></div><div class="media-right"><img src="//static-26.sinclairstoryline.com/resources/media/cae5adbd-6378-4729-a753-9e3949f0d8c0-small1x1_FARMTOFENDER.PNG?1543308175656" alt="Farm to Fender Cafe announces closing" class="media-object"/></div></a></div></div></div></div><script>//THIS IS THE LAST COMPONENT ON THE PAGE
sinclairDigital.dependencies.load();</script></div></div></body></html>